Resultados 1 al 2 de 2

Tema: multimetro con fallos

  1. #1
    Fecha de ingreso
    Sep 2012
    Ubicación
    Galicia
    Mensajes
    83

    multimetro con fallos

    Hola gente,llevo un tiempo con un problema en uno de mis multímetros, un HT23 automático,resulta que cuando quiero medir un voltaje en continua tengo que invertir las puntas a medir ya que sino no me mide,por ejemplo cuando quiero medir una pila,tengo que poner la punta positiva del multímetro en el negativo de la pila y la negativa del multimetro en la posiva de la pila,asi me mide,en negativo pero me mide,de la otra forma no me da la medicion,supongo que tendrá algun componente dañado,¿algun fusible o diodo?,tambien me pasa que algunas resistencias no las mide,no he podido encontrar las caracteristicas de este multimetro para comprobar el rango de ohmios pero me parece raro que ciertas resistencias no las mida,¿alguna idea de cual podria ser el fallo?

    Un saludo.


    Regístrese ahora! Los miembros no ven esta propaganda.


  2. #2
    Fecha de ingreso
    Feb 2011
    Ubicación
    Costa Rica
    Mensajes
    354

    Re: multimetro con fallos

    Extraño el problema amigo beriev

    He buscado en la red si hay el manual o alguien con el mismo problema, pero no.
    Voy a consultar con unos amigos y te aviso

    Saludos a todos
    Caminando se hace camino, sólo hay que empezar

Etiquetas para este Tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •